Ergebnis 1 bis 4 von 4

Thema: Internetseite wird nicht richtig dargestellt


  1. #1
    Fast Newbie
    Registriert seit
    17.01.2001
    Ort
    Nordrhein-Westfalen
    Alter
    32
    Beiträge
    41
    Downloads
    0
    Uploads
    0
    Renommee-Modifikator
    106

    Standard Internetseite wird nicht richtig dargestellt

    Hallo zusammen,

    ich habe einen interessanten Fehler an einem PC und zwar wird dort www.tchibo.de nicht richtig dargestellt (tchibo.com ist kein Problem). Das laden dauert super lange und die Darstellung ist fehlerhaft.
    Alle anderen Seiten funktionieren. Ein PC im gleichen Netzwerk kann die Seite darstellen.
    Meine Vermutung lag an falschen Einstellungen also habe ich diese zurückgesetzt. Ohne Erfolg
    Dann den Firefox installiert und dort tritt der gleiche Fehler auf.

    Ich erinnerte mich dunkel das manche Leute Probleme mit dem meinVz hatten. Da wurde dann ein Eintrag in der hosts Datei vorgenommen. Ich habe dann die hosts Datei von dem funktionierenden PC auf den nicht funktionierenden kopiert doch das Ergebnis hat sich nicht verändert.

    Hat vielleicht noch jemand eine Idee?

    Viele Grüße und vielen Dank

    Timo
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Internetseite wird nicht richtig dargestellt-fehlertchibo.jpg  

  2. #2
    WinHelpline Moderator Avatar von linux-luder
    Registriert seit
    17.07.2001
    Ort
    Berlin
    Beiträge
    6.258
    Downloads
    2
    Uploads
    0
    Renommee-Modifikator
    726

    Standard

    Wenn ist der Host-Datei nix besonderes drinsteht dann hilft es auch nicht wenn man die auf den "defekten" Rechner kopiert.

    Fuer tchibo.de hiesse es so:
    194.233.192.11 tchibo.de

    Weiss aber nicht was das bringen soll, den einige Sachen werden ja von derSeite richtig geladen.
    >> es ist eigentlich bei jeder Systemaenderung zu einem vorherigen Backup zu raten <<

  3. #3
    Fast Newbie
    Registriert seit
    17.01.2001
    Ort
    Nordrhein-Westfalen
    Alter
    32
    Beiträge
    41
    Downloads
    0
    Uploads
    0
    Themenstarter
    Renommee-Modifikator
    106

    Standard

    war ja auch nur ein Ansatz und nun bin ich ja auch schlauer

  4. #4
    WinHelpline Moderator Avatar von linux-luder
    Registriert seit
    17.07.2001
    Ort
    Berlin
    Beiträge
    6.258
    Downloads
    2
    Uploads
    0
    Renommee-Modifikator
    726

    Standard

    Hier im Forum hat jemand bei einem aehnlichen Problem den Router neu gestartet, lag wohl daran.
    >> es ist eigentlich bei jeder Systemaenderung zu einem vorherigen Backup zu raten <<

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. php-site wird nicht richtig dargestellt
    Von silver07 im Forum Programmierung und Skripte
    Antworten: 5
    Letzter Beitrag: 18.06.2008, 13:19
  2. Icons werden nicht richtig dargestellt
    Von groetschi im Forum Allgemein Windows Vista
    Antworten: 2
    Letzter Beitrag: 23.04.2007, 19:40
  3. Bilder werden mit Firewall nicht richtig dargestellt
    Von MickBlue im Forum Security & Firewall
    Antworten: 1
    Letzter Beitrag: 10.07.2004, 13:20
  4. Outlook - Mails werden nicht richtig dargestellt
    Von eagleeye2001 im Forum MS Office
    Antworten: 1
    Letzter Beitrag: 14.09.2002, 15:48

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

SEO by vBSEO